Suivre

New version for ! 🎉

The v0.8.0 is now fully compatible with python 3.

Regarding the deprecation of ptyhon 2.7, it's now not supported. You should use python3 to work with prismedia.

A requirement.txt file is provided to help install all prerequisites, it should be easy to install them with python 3 ;-)

This will allow us to add even more exciting feature to !

Many thanks to @Zykino@shelter.moe for his work and tests on Windows 🤗

Enjoy!

git.lecygnenoir.info/LecygneNo

Inscrivez-vous pour prendre part à la conversation
Miaou !

Miaou est une instance Mastodon faisant partie des CHATONS avec une forte orientation geek aimant l'open source, le libre et les chats